通达信指标绑定个股

  • 朋友发给我一个股票分析指标,如何加入到通达信股票软件中?

    如果你朋友给你的是一个文件那需要打开公式管理器然后导入指标,如果是一段源代码,那么需要新建一个公式把源代码粘贴进去。

  • 通达信指标改为选股,选出指标中有加速提示的个股

    MA5:=MA(CLOSE,5);
    MA10:=MA(CLOSE,10);
    MA20:=MA(CLOSE,20);
    MA30:=MA(CLOSE,30);
    N1:=BARSLAST(CROSS(MA5,MA10));
    N2:=BARSLAST(CROSS(MA10,MA5));
    多:=IF(N1<N2,N1+1,0);
    QSXS:=MA5>MA20 AND MA10>MA20 AND MA20>REF(MA20,1) AND MA30>REF(MA30,1);
    HKFJ:=HHV(多,5)>=2 AND QSXS AND MA5>REF(MA5,1) AND MA5>MA10;
    K5:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.14159;
    JXGD1:=K5>REF(K5,1) AND REF(K5,1)<REF(K5,2);
    JXGD2:=MA5>REF(MA5,1) AND REF(MA5,1)<REF(MA5,2);
    加速远航:FILTER((JXGD1 OR JXGD2) AND C>MA5 AND HKFJ,3);
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

  • 请问牛人 可以有通达信 短线追涨个股副图指标 谢谢

    搜一下:请问牛人
    可以有通达信
    短线追涨个股副图指标
    谢谢

  • 如何将通达信画线工具的输出的文字,不与大盘或个股绑定?

    如何将通达信画线工具的输出的文字,不与大盘或个股绑定?
    你这个不是绑定,划线工具只针对当前的股,无论是大盘还是个股都一样。
    你的意思是想在主图上显示警示语句文字,这个是用公式编写的,用公式可以显示任何你想要的文字。
    也可以用图片做背景。可以帮你编写。

  • 通达信版本用来看筹码用什么指标比较好?求高手解答

    通达信筹码上方是白色的意思代表日K线上方筹码的成本。
    如何看通达信中的筹码分布图:
    1、平均分布:当日换手的证券数在当日的最高价和最低价之间平均分配。
    2、三角形分布:当日换手的证券数在当日的最高价、最低价和平均价之间三角形分配。
    3、历史换手衰减系数:表示历史换手的递减速度,将多少倍数的当日换手率从昨日的成本分布中移走得到当日的成本分布图。无流通盘数据时用多少天成交量累加,无流通盘数据时用多少天成交量累加替代。
    日k线图又称阴阳烛,最初是日本米商用来表示米价涨跌状况的工具,后来引入股市,并逐渐风行于东南亚地区。K线图以其直观、立体感强的特点而深受投资者欢迎。实践证明,精研K线图可以较准确地预测后市走向,也可以较明确地判断多空双方的力量对比,从而为投资决策提供重要参考。

  • 通达信 筹码选股公式

    A1:=COST(85)-COST(15);
    B1:=(COST(85)+COST(55))/2;
    C1:=A1/B1*100<10;
    A2:=COST(95)-COST(5);
    B2:=(COST(95)+COST(85))/2;
    C2:=A2/B2*100<10;
    XG:C1 AND C2;
    但是,要在任意时间是做不到的。因为系统会根据界面容纳的起止时间自动运算。

返回顶部