炒股技术指标有用吗,自制股票交易记录表

炒股看技术指标有用吗?

懂技术的看指标,不懂技术的找消息

炒股的技术指标到底有用没用?

炒股主要是用均线加K线组合,技术指标主要是参考的,不过技术指标的反应会比均线加K线组合更快。

技术指标真的对炒股有用吗

常规时间有用,大的牛市和熊市都会没用,还有个股大利好和利空出来的时候也没用。

炒股看技术指标有用吗?

技术分析主要是根据过去的股价资料,尝试运用各项图形及量化指针,分析过去的走势,并预测未来的走势。虽然个股走势并非完全按照技术指标来走,但是当很多技术指标共振时,对后市的走势判断正确的几率就大得多。懂和不懂,差别还是很大的

请教同花顺超级黄金坑选股公式如何设置

你把这些公式源码复制到你新建的公式里,然通测试通过后保存,在选股的时候选选股平台里找到你的公式,就可以了!

请高手老师将下面的指标公式改写几个选股公式,谢谢 1.千载难逢;2.黄金坑;3.底;4.追涨;5.粘...

{OK.千载难逢'选股}
RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
短线:=SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21);
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
长线:=SMA(RSV3,5,1),COLORYELLOW;
CROSS(短线,长线)AND 长线<18 AND 长线>REF(长线,1)OR CROSS(长线,5);

返回顶部